skip to Main Content

Bases MAJ

Les BaseFM sont désormais toutes en version 16 et nécessitent le lanceur BASESFM-CENTER également en version 16. Par ailleurs il faut faire évoluer votre version pour iPad de FileMaker Go en version 19. En plus du changement de numéro de…

En savoir plus
Back To Top